Zwischenstand nach 28.000 Kilometern


Hier mal wieder ein paar Worte zum aktuellen Zustand meines Polo BlueMotion.

Er ist jetzt knapp 28.000 km auf den Straßen unterwegs. Es gibt (außer der Öl-Sache bei 15.000 km) keine nennenswerten Probleme. Alles arbeitet wie es soll – heile ist er auch. Er hat ein paar kleine Lackschäden auf der Motorhaube (durch Steinschlag auf der Piste) und leichte Abschürfungen an der vorderen Schürze (wie berichtet). In den Wintermonaten bei unter -3°C leuchtete die Warnleuchte für Kühlwasser. Die Sache war durch Nachfüllen leicht zu beheben. Bei warmem Motor und Temperaturen ab 4 Grad trat der Fehler auch nicht auf. Etwa skuril ist noch ein zweite Phänomen, das auch erst 2x in der ganzen Zeit aufgetreten ist. Während der Fahrt auf der Autobahn machte es plötzlich laut „plopp“ aus allen Lautsprechern (wie bei Verstärkern ohne Schutzfunktion) und das Werksradio war aus. Wieder angeschaltet und die Musik war ganz normal da. Kann mir das nicht wirklich erklären.

Meine hellen Sitze in „Ice Silver“ sind recht schmutzempfindlich und erscheinen irgendwie grauer. Die sind doch sicher von Werk aus imprägniert und werden durch eine Reinigung mit Hausmittelchen bestimmt noch empfindlicher. Vielleicht hat jemand einen Tipp für mich. Auch die Wischerblätter müssen wohl demnächst mal neu. Auch wäre es super, endlich wieder auf den Sommerreifen unterwegs zu sein – vielleicht Ostern?

Trotz nicht erreichter Werksverbräuche steht man mit ihm erstaunlich wenig an der Zapfsäule. Als früherer Lupo-Fahrer mit 30-Liter-Tank und 60 PS Benziner war ich damals schon froh 500 km zu schaffen.

Fazit bisher: kann ihn ohne Einschränkung weiterempfehlen und habe den Kauf keinen Moment bereut.


4 Antworten zu “Zwischenstand nach 28.000 Kilometern”

  1. Bin jetzt nach 14 Monaten ca. 38.000 Kilometer gefahren und kann beide Problemchen bestätigen. Den „Plopp“ hatte ich bisher einmal (hab nen ziemlichen Schreck bekommen) und die Kühlwasserwarnleuchte geht nach dem Kaltstart bei Temperaturen unter -5 Grad häufig an. Motor aus und erneut starten behebt das Problem. Offenbar läuft der Polo unter MS Windows.

    Zudem habe ich ein nerviges Klappern (Blech auf Blech) unter dem linken hinteren Radhaus. Zwei verschiedene VW-Werkstätten konnten das Klappern bisher nicht beseitigen. Werde innerhalb der Garantiezeit aber noch einen dritten Versuch starten.

    Weiterhin funktioniert das flexible Wartungsintervall nicht. Die ersten zwei Inspektionen wurden jeweils starr nach 15.000 km fällig. Das ist sehr ärgerlich.

    Der Verbrauch pendelte sich witterungsabhängig bei errechneten 4,2-4,8 l/100km ein. Überwiegend Langstrecke AB bei 110-120 km/h.

    Gruß, Tilman

  2. Den „Plopp“ hatte ich heute morgen zum zweiten mal und wäre vor Schreck wieder fast von der AB geflogen. Nach wiedereinschalten des Radios erschien erstmal „LEARN“ im Display und nach einiger Zeit funktionierte alles wie gehabt.

    Wäre gut zu erfahren, ob noch jemand diese Macke beim RCD 200 hat.

    Gruß, Tilman

  3. Hatte den „Plopp“ in meinem Polo BM auch schon (zwei) mal…
    Die VW-Werkstatt wollte mir ziemlich viel Geld abknöpfen weil die keinen Fehler finden konnten (also Fehlerspeicher angeblich leer) und ich den Fehler nicht reproduzieren konnte…

    kurz nach dem Besuch in der Werkstatt habe ich den zweiten „plopp“ gehabt… und hab beschlossen mir iwann mal ein vernünftiges Radio zu kaufen…

    gruß

    N.

  4. Bin mit dem Polo sehr zufrieden, was die fahreigenschaften und Verarbeitung angeht. An was ich mich immer noch nicht gewöhnen kann, ist dass unter 1500 U/min keine Kraft aus dem Motor kommt, und dass er bei Stopp an Go nicht im Standgas gefahren werden kann, weil dann allles nur noch laut und ruppig wird. Auch bin ich mit dem Verbrauch im Mix noch nicht dort wo ich sein will. 4,5 – 5 Liter auf 100 km bei viel Landstraße bei 80 km/h ca 40%, Autobahn 30% bei 120-140 und kaum Stadt, vor allem immer Langstrecke da ich ddas Auto im Außendienst nutze sind mir zu viel. Im Vergleich dazu fahre ich unseren Touran 1,9 TDI mit 5,5 Liter/100 km. Säuft meiner zuviel, oder sind hier die Angaben von VW zu positiv?

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.